แจ้งความคืบหน้าการปรับปรุงและเสถียรภาพของระบบบริการ IT
Resolved
Apr 28, 2026 at 5:45am UTC
Maintenance ended
Affected services
Created
Apr 28, 2026 at 5:01am UTC
Dear Users,
Following recent intermittent service disruptions affecting several of our IT platforms—including the IT Service Helpdesk, Registration Management Systems, and Room Booking services—the IT Services SLRI team has successfully implemented immediate technical fixes.
We are now entering a phase of System Optimization and Proactive Maintenance. Our technical team is closely monitoring the infrastructure to address the root causes of the recent downtime and to enhance overall server performance. Our primary goal is to restore and maintain a maximum uptime percentage to ensure a seamless experience for all users.
We sincerely apologize for any inconvenience caused during this period and appreciate your continued patience as we strengthen our digital services.
Best regards,
...
เรียน ผู้ใช้บริการทุกท่าน
ตามที่ระบบบริการไอทีบางส่วน (อาทิ ระบบ Helpdesk, WiFi Registration และระบบจองห้องพัก) ประสบปัญหาขัดข้องชั่วคราวในช่วงที่ผ่านมา ทางทีมงาน IT Services SLRI ได้รับทราบปัญหาและดำเนินการแก้ไขในเบื้องต้นเรียบร้อยแล้ว
ขณะนี้เรากำลังอยู่ในขั้นตอน "ปรับปรุงระบบในเชิงรุก" (System Optimization) เพื่อเพิ่มเสถียรภาพและป้องกันการเกิดปัญหาซ้ำ โดยจะเน้นการอัปเกรดประสิทธิภาพ Server และตรวจสอบระบบ Network ให้มีความพร้อมใช้งาน (Uptime) สูงสุดตามมาตรฐานต่อไป
ขออภัยในความไม่สะดวกมา ณ ที่นี้ครับ
IT Services SLRI
Affected services